Use a secured repository

parent d91d1857
......@@ -6,7 +6,7 @@
# Copyright 2018, Blackfire
# Copyright 2014-2015, SensioLabs
default['blackfire']['repository'] = 'http://packages.blackfire.io'
default['blackfire']['repository'] = 'https://packages.blackfire.io'
default['blackfire']['install_repository'] = true
default['blackfire']['agent']['version'] = nil
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment